Kurzer Winterzwischenbericht 20/21 Teil 2

(Hier ist Teil 1)

Die Batterien: Im Boot sind zwei Stück je 100Ah (oder waren es 88Ah?). Beide sind über einen Hauptschalter verbunden, der entweder die eine, die andere oder beide gleichzeitig schalten kann. Beide zusammen habe ich noch nie versucht… ist wohl eher eine Notlösung, um die Maschine noch starten zu können?

An beiden Batterien ist je ein Ladegerät dauerhaft angeschlossen. Wenn wir Landstrom haben, dann werden so beide nachgeladen. Wenn ich unter Motor fahre, wird ja immer nur eine geladen. Sollte ich doch mal den Hauptschalter auf „Both“ stellen? Nee, sinnvoller wäre dann wohl ein Trennrelais. Egal, das ist gerade nicht wichtig. Eines der vorhandenen Ladegeräte war mal defekt, da habe ich mir natürlich ein neues besorgen müssen. Das ist heutzutage gar nicht so einfach, denn ich habe eine simple, aber notwendige Anforderung an das Ladegerät: Wenn es Strom kriegt, soll es anfangen, zu arbeiten, zu laden. Früher war das üblich. Heute haben die Ladegeräte alle möglichen Zusatzfunktionen und Knöpfe. Und wenn man es angeschlossen hat, dann muss man erst wählen, ob das eine Motorradbatterie ist, ob man Erhaltungsladung will oder oder oder… ich will aber das Ladegerät einfach unten bei den Batterien danebenlegen und nicht immer erst freikramen, gucken und Knöppe drücken. Ich will, wenn Landstrom da ist, das die Batterien geladen werden. Bei Amazon habe ich mich dann für ein schlichtes Gerät entschieden, welches auch schon mit vielen Features protzte. Es behauptet sogar, den Ladezustand in Prozent angeben zu können. Naja. Und es hat einen eingebauten Lüfter. Kann wohl nicht schaden. Es funktioniert auch wie erwartet, aber was ich nicht erwartete: Beim Laden geht das Gerät bis 15V hoch, um noch die letzten Ampere reinzudrücken. Ich kenne das so, dass bei 14,4 oder gar 13,8V Schluss ist. Das Ladegerät hängt jetzt an der Batterie, an welcher auch der Laderegler des Solarpanels hängt. So kann ich den Stecker ziehen und die Batterie kriegt dann nur über Solar Strom.
Das liegt an meiner blühenden Phantasie: Ich male mir aus, dass eine Batterie, die mit 15V vollgepumpt wird, auch warm werden könnte. Und wenn wir dann von Bord gehen, dann werden unsere Batterien munter geladen, es wird immer wärmer im Batterieraum, das Gehäuse der Batterie schmilzt, Pole berühren sich, es gibt Funken, das Gebläse facht die Flammen an, ein Putzlappen fängt Feuer, die Flammen entzünden eine rumliegende Zeitung, welche brennend in die offene Backbord-Koje geweht wird, wo unser Spiritus für den Kocher lagert… wie gesagt: Viel Phantasie.
Dann lieber rechtzeitig den Stecker ziehen 🙂

Bisher kamen wir immer recht gut aus mit unserem Bordstrom, wobei wir auch wirklich bescheiden im Verbrauch sind. Nein, ich habe nie die Verbräuche notiert und wir haben auch keinen Batteriemonitor an Bord…
Wenn man ankert braucht man eigentlich nur etwas Licht, vielleicht das Radio zur Unterhaltung und ab und zu mal Revierfunk. Und natürlich die Kühlbox. Unsere FR40 ist aber sehr bescheiden und hat sowie so einen Abschaltautomatismus, falls die Spannung zu sehr fällt (einstellbar in drei Stufen). Und sie ist sehr gut isoliert.
Wenn wir segeln, dann ist die Funke immer an, der Plotter auch. Und Lot / Logge  (die brauchen aber nur MilliAmpere…). Wenns dunkel wird, brauchen die Posis auch noch Strom und ich hab dort noch nicht auf LED gewechselt… sollte ich zumindest für das Heck- und Topplicht machen, die sind ja nur weiß. Ich bin nicht sicher, ob das LED-Licht das grüne Seitenlicht verfärbt und zum Ausprobieren sind mir die zu teuer.

Ich schweife ab, ich wollte ja einen Winterzwischenbericht schreiben. Also, die Batterien: Zum Ende der Saison lag das Boot viel mehr, als das wir gefahren wären. Wir haben zwar ein paar sehr schöne Runden im Oldenburger Stadthafen gedreht, aber… schon während der Saison zeigten die Batterien Abnutzungserscheinungen: Die Kühlbox war morgens aus, die rote Lampe der Motorsteuerung ging nicht aus (trotz Ladespannung der LiMa, abgelesen am Laderegler des Solarpanels) usw. Bei unserer „letzten“ Fahrt zum Slippen 2020 hatte ich die Positionslichter auch an, auch während des Slippens, als die Maschine nicht mehr lief. An den Hauptschalter dachte ich erst in der Halle. Auf jeden Fall konnte man an den immer schwächer glimmenden Posis sehen, wie sich langsam aber sicher die Batterien verabschiedeten. Als ich dann, Tage später, das Kühlmittel einfüllen wollte, musste ich dazu den Motor starten. Bis zu dem Zeitpunkt waren die Batterien noch nicht wieder am Ladegerät (jaa, ich bin faul). Und was soll ich sagen? Ich drehte den Zündschlüssel, der Anlasser drehte den Motor und einen Moment später lief der Motor. Geil! Da hatte ich kaum mit gerechnet. Erwartet hätte ich eher so einen abgewürgten Halbdreher, bekommen habe ich einen perfekten Motorstart.
Und dabei hatte ich eigentlich schon entschieden, dass ich zur neuen Saison neue Batterien kaufe… hm. Ich bin doch so… sparsam. Wenn die nun noch gehen, warum dann neue kaufen? Leute, da müsst ihr mich noch überreden, obwohl ich die Antwort schon weiß: Wenn wir in der Ostsee irgendwo schön in einer Ankerbucht liegen, dann freuen wir uns über die neuen Batterien. Und was mache ich dann mit den alten? Zum Wegschmeissen zu schade… aber ich habe hier ja noch drei Autobatterien, wisst ihr noch? Damit schweisste ich am Trailer. Und noch mehr brauche ich eigentlich nicht. Aber ich könnte noch ein Windrad in den Garten stellen… und damit die Batterien… und damit das Gewächshaus bewässern, während wir auf Langfahrt sind… nee, das ist eine andere Geschichte, in einem anderen Blog 🙂

Aber werden die neuen Batterien dann gleich LiFePo? Geil wärs schon, aber…

 

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.